Error

two or more packages specified (libmarblewidget12 libsane-extras)