Error

two or more packages specified (libmapserver2 libsane-extras)