Error

two or more packages specified (libmapper libsane-extras)