Error

two or more packages specified (libmapnik2.2 libsane-extras)