Error

two or more packages specified (libmapiproxy0 libsane-extras)