Error

two or more packages specified (libmamdanews0 libsane-extras)