Error

two or more packages specified (libmamdabook0 libsane-extras)