Error

two or more packages specified (libmamda0 libsane-extras)