Error

two or more packages specified (libmailtransport4 libsane-extras)