Error

two or more packages specified (libmagplus3 libsane-extras)