Error

two or more packages specified (libmagickcore-6.q16hdri-3-extra libsane-extras)