Error

two or more packages specified (libmagickcore-6.q16-3-extra libsane-extras)