Error

two or more packages specified (libmagickcore-6.q16-2-extra libsane-extras)