Error

two or more packages specified (libmagick++-6.q16hdri-7 libsane-extras)