Error

two or more packages specified (libmagick++-6.q16-7 libsane-extras)