Error

two or more packages specified (libmagick++-6.q16-5 libsane-extras)