Error

two or more packages specified (libmad0 libsane-extras)