Error

two or more packages specified (libmaa3 libsane-extras)