Error

two or more packages specified (libm4ri-0.0.20080521 libsane-extras)