Error

two or more packages specified (libm17n-im-config0 libsane-extras)