Error

two or more packages specified (libm17n-0 libsane-extras)