Error

two or more packages specified (liblzo2-2 libsane-extras)