Error

two or more packages specified (liblz1 libsane-extras)