Error

two or more packages specified (liblxqt0 libsane-extras)