Error

two or more packages specified (liblxqt-globalkeys-ui0 libsane-extras)