Error

two or more packages specified (liblwres90 libsane-extras)