Error

two or more packages specified (liblwgeom-2.2-5 libsane-extras)