Error

two or more packages specified (liblwgeom-2.1.8 libsane-extras)