Error

two or more packages specified (liblwgeom-2.1.4 libsane-extras)