Error

two or more packages specified (liblwgeom-2.0.3 libsane-extras)