Error

two or more packages specified (liblvm2app2.2 libsane-extras)