Error

two or more packages specified (liblucene++-contrib0 libsane-extras)