Error

two or more packages specified (libluabind0.9.1v5 libsane-extras)