Error

two or more packages specified (libluabind0.9.1 libsane-extras)