Error

two or more packages specified (liblua5.3-0 libsane-extras)