Error

two or more packages specified (liblua5.2-0 libsane-extras)