Error

two or more packages specified (liblua5.1-0 libsane-extras)