Error

two or more packages specified (liblttng-ust0 libsane-extras)