Error

two or more packages specified (liblttd0 libsane-extras)