Error

two or more packages specified (liblttctl0 libsane-extras)