Error

two or more packages specified (liblsofui4 libsane-extras)