Error

two or more packages specified (liblsan0 libsane-extras)