Error

two or more packages specified (liblrmd1 libsane-extras)