Error

two or more packages specified (liblrm2 libsane-extras)