Error

two or more packages specified (liblrcalc1 libsane-extras)