Error

two or more packages specified (libloki0.1.7 libsane-extras)