Error

two or more packages specified (liblogservicetoolbase2 libsane-extras)