Error

two or more packages specified (liblogservicecomponentbase2 libsane-extras)