Error

two or more packages specified (liblogg4.4 libsane-extras)