Error

two or more packages specified (liblogforwarderutils2v5 libsane-extras)